Depended by: aravis, cjs, eog, gjs, kazam, lgi, libgnt, liblangtag, libpeas, muffin, mutter, nemo-extensions, perl-glib-object-introspection, pygobject-3, ruby-gobject-introspection, sticky, warpinator

Depended by (build): accountsservice, amtk, anjuta, appstream, at-spi2-atk, at-spi2-core, atk, atril, avahi, ayatana-indicator-messages, babl, baobab, cattle, cheese, cinnamon, cinnamon-desktop, cinnamon-menus, clutter, clutter-gst, clutter-gst-3.0, clutter-gtk, cockpit, cogl, colord, colord-gtk, dee, deja-dup, deviced, endeavour, eog, eog-plugins, eom, epiphany, evince, evolution, evolution-data-server, evolution-ews, farstream, fcitx, fcitx5-gtk, feedbackd, flatpak, font-manager, fwupd, gcab, gconf, gdk-pixbuf, gdk-pixbuf-xlib, gdl, gdm, gedit, gedit-plugins, geoclue2, geocode-glib, gexiv2, gfbgraph, ghex, gitg, glade, gmime, gmime-3, gnome-autoar, gnome-bluetooth, gnome-bluetooth-3.34, gnome-boxes, gnome-builder, gnome-calculator, gnome-characters, gnome-clocks, gnome-contacts, gnome-desktop, gnome-klotski, gnome-maps, gnome-menus, gnome-music, gnome-online-accounts, gnome-power-manager, gnome-shell, gnome-sound-recorder, gnome-tetravex, gnome-usage, gnome-weather, gnumeric, goffice, gom, goocanvas, granite, graphene, gsettings-desktop-schemas, gsound, gspell, gssdp, gst-plugins-base-1-0+32, gstreamer, gstreamer-0-10, gstreamer-0-10+32, gtef, gtk-2, gtk-3, gtk-4, gtk-frdp, gtk-vnc, gtkextra, gtksourceview-3, gtksourceview-4, gtksourceview-5, gtkspell3, gucharmap, gupnp, gupnp-av, gupnp-dlna, harfbuzz, iagno, ibus-anthy, json-glib, jsonrpc-glib, keybinder-3.0, libadwaita, libappindicator, libblockdev, libchamplain, libcloudproviders, libdazzle, libdbusmenu, libfprint, libgdata, libgee, libgepub, libgit2-glib, libgnome-keyring, libgnomekbd, libgovirt, libgrss, libgsf, libgsystem, libgtop, libgudev, libguestfs, libgusb, libgweather, libhandy, libhandy-0, libibus, libical, libindicate, libjcat, libkkc, libmanette, libmbim, libmediaart, libmypaint, libnma, libnotify, libosinfo, libpeas, libportal, libqmi, libqrtr-glib, libreoffice, libsecret, libsignon-glib, libskk, libsoup, libsoup-3, libspice-gtk, libunique, libunique3, libunity, libvirt-glib, libwnck, libwnck-3, libxfce4ui, libxfce4util, libxklavier, libxmlb, libzapojit, liferea, lightsoff, limba, malcontent, marisa, mate-desktop, mate-hud, mate-menus, mate-panel, mate-polkit, modemmanager, mozo, msitools, muffin, mutter, nautilus, nemo, network-manager-applet, networkmanager, packagekit, pango, polari, polkit, poppler, pragha, pygobject-2, quadrapassel, rest, retro-gtk, rhythmbox, rygel, seahorse, sushi, swell-foop, tali, telepathy-farstream, telepathy-gabble, telepathy-glib, telepathy-haze, telepathy-idle, telepathy-logger, telepathy-mission-control, telepathy-rakia, telepathy-salut, template-glib, tepl, tepl-5, totem, totem-pl-parser, tracker, tracker-2, udisks-2, upower, urfkill, vte, vte-gtk2, webkit2gtk, webkitgtk, wireplumber, xapps, xfconf, xreader, xviewer, zbar, zeitgeist

Library depended by: