Depended by: empathy, telepathy-qt

Library depended by: