Depended by: gegl, gegl-0.3, gegl-0.4, gimp, gnome-photos

Library depended by: