Depended by: fractal, gnome-calculator

Library depended by: