Depended by: appdata-tools, flatpak, foliate, fwupd, gnome-software

Depended by (build): almanah, audacious, baobab, calls, cantarell-fonts, celluloid, chatty, cheese, deja-dup, deviced, dolphin-emu, epiphany, filezilla, geary, gedit, gedit-plugins, gnome-2048, gnome-books, gnome-boxes, gnome-characters, gnome-chess, gnome-clocks, gnome-color-manager, gnome-connections, gnome-contacts, gnome-dictionary, gnome-documents, gnome-games, gnome-klotski, gnome-mahjongg, gnome-maps, gnome-mines, gnome-multi-writer, gnome-music, gnome-nibbles, gnome-packagekit, gnome-robots, gnome-shell, gnome-sound-recorder, gnome-sudoku, gnome-system-monitor, gnome-taquin, gnome-tetravex, gnome-todo, gnome-tour, gnome-tweaks, gnome-weather, gucharmap, hexchat, hitori, iagno, lightsoff, lollypop, malcontent, nautilus, network-manager-applet, networkmanager-vpnc, polari, quadrapassel, ristretto, seahorse, sound-juicer, stellarium, swell-foop, tali, vinagre, xfce4-screenshooter, zathura

Suggested by: pitivi

Library depended by: