Depended by: gnome-online-accounts, gtk-3, libgovirt, shotwell, synapse

Library depended by: