Depended by: appdata-tools, appstream-glib, awesome, blur-effect, cairocffi, cogl, gst-plugins-good-0-10, gst-plugins-good-1-0, gtk-2, gtk-3, icewm, icon-slicer, kazam, lasem, libdmapsharing, libfprint, libgda, libgpod, libgsf, libmediaart, libopenraw, librsvg, libwmf, netease-cloud-music-gtk, ruby-gdk-pixbuf2, steam, sway, tumbler, xine-lib

Depended by (build): gom, numix-theme

Library depended by: