Depended by: gnome-games, quadrapassel, webkit2gtk

Library depended by: