Depended by: network-manager-applet

Library depended by: