Depended by: gst-plugins-bad-1-0, shadowsocks-qt5

Library depended by: