Depended by: colord, fwupd, gnome-multi-writer, simple-scan

Library depended by: