Depended by: gst-plugins-base-1-0, gtk-4, mutter

Library depended by: