Depended by: empathy, gnome-shell, polari, telepathy-accounts-signon, telepathy-ofono

Library depended by: