Depended by: anjuta

Depended by (build): anjuta, appstream, babl, bamf, baobab, budgie-desktop, cheese, colord, colord-gtk, dconf, dconf-editor, dee, deja-dup, evolution-data-server, folks, font-manager, four-in-a-row, fwupd, gcab, gcr, geany-plugins, geary, gedit, gegl, gegl-0.3, gegl-0.4, geoclue2, gexiv2, gitg, gmime, gmime-3, gmpc, gnome-2048, gnome-autoar, gnome-boxes, gnome-builder, gnome-calculator, gnome-chess, gnome-clocks, gnome-contacts, gnome-games, gnome-klotski, gnome-mahjongg, gnome-mines, gnome-nibbles, gnome-online-accounts, gnome-pie, gnome-sudoku, gnome-taquin, gnome-terminal, gnome-tetravex, gnome-usage, granite, grilo, gsound, gssdp, gtef, gtk-vnc, gtksourceview-3, gtksourceview-4, gtkspell3, gupnp, gupnp-av, gupnp-dlna, iagno, ibus-kkc, jsonrpc-glib, libaccounts-glib, libappindicator, libchamplain, libdazzle, libdbusmenu, libgda, libgdata, libgit2-glib, libgnome-keyring, libgusb, libgweather, libhandy, libibus, libical, libindicate, libkkc, libmanette, libosinfo, librsvg, libsecret, libsignon-glib, libsoup, libspice-gtk, libunity, libvirt-glib, lightdm, lightsoff, lxsession, mate-window-applets, memphis, midori, modemmanager, msitools, networkmanager, nuntius, packagekit, plank, quadrapassel, retro-gtk, rhythmbox, rygel, seahorse, shotwell, simple-scan, slick-greeter, sqlheavy, swell-foop, synapse, telepathy-glib, template-glib, totem, totem-pl-parser, tracker, vala-panel-appmenu, vte-gtk3, xapps, zeitgeist

Library depended by: