Depended by: guake, kazam, lxpanel, peek, quodlibet, synapse, terminator, xfce4-pulseaudio-plugin

Library depended by: