Depended by: emerald, geany-plugins, perl-gnome2-wnck, xfce4-session, xfce4-taskmanager, xfwm4

Library depended by: