Depended by: abiword, bluez, cairo-dock-plugins, evolution-data-server, kcalendarcore, kdepimlibs4, orage

Library depended by: