Depended by: libkkc, libkkc-data, librime

Library depended by: