Depended by: ario, avahi-tqt, cups, efl, geoclue2, gnome-vfs, gnustep-base, gvfs, kdnssd, libdmapsharing, libinfinity, libpurple, libvirt, mod-dnssd, mono-zeroconf, mpd, obby, pcp, phodav, pulseaudio, remmina, sane-backends, shairplay, swift-im, synergy, telepathy-salut, vinagre, vino, vlc

Library depended by: