Depended by: ardour, astrometry.net, awesome, cairocffi, cairomm, cinnamon-settings-daemon, cjs, clutter, cogl, efl, eog, exo, fcitx [armv4], fcitx [armv6hf], fcitx [armv7hf], fcitx [i486], fcitx [loongson2f], fcitx [powerpc], fcitx [ppc64], fcitx [retro], fcitx5, fractal, fvwm, gjs, gnuplot, gnustep-back, google-chrome, grim, gst-plugins-good-0-10, gstreamer, gtk-2, gtk-3, gtk-4, harfbuzz, i3lock, intel-gpu-tools, kicad, libchamplain, libgdiplus, libgxps, libosmgpsmap, mako-notification-daemon, matchbox-keyboard, memphis, ntk, openscad, pango, perl-cairo, polybar, poppler, pycairo, rofi, ruby-cairo, scribus, showmethekey, slurp, sway, synfig, tesseract, virtboard, vlc, wesnoth, x11vnc

Depended by (build): fwupd, gobject-introspection, openslide, pcp

Library depended by: