Depended by: asymptote, auctex, dblatex, gummi, kile, lilypond, lyx, pandoc, tex-base, texmaker

Depended by (build): cloog, enblend-enfuse, gnuplot, libtomcrypt

Suggested by: inkscape, matplotlib, pyx, sphinx