Depended by: gnome-latex