Depended by: openmpi, pocl

Library depended by: