Depended by: gummi, lablgtk, pygtksourceview

Library depended by: