Depended by: ario, darktable, desmume, gfm, gtk-sharp, libglademm, libgnomecanvas, obconf, ogmrip, pygtk, xfwm4, xscreensaver

Library depended by: