Depended by: empathy, gnome-online-accounts, libaccounts-qt, telepathy-accounts-signon

Library depended by: