Depended by: blinken, kbookmarks, kbruch, kcolorchooser, kde-workspace, kgeography, kmousetool, krfb, kruler, krusader, kscreen, libkipi

Library depended by: