Depended by: dolphin, kdevelop, yakuake

Recommended by: kde-base