Depended by: akonadiconsole, akregator, grantlee-editor, mailcommon, pim-sieve-editor

Library depended by: