Depended by: kdepim-addons, pim-sieve-editor

Library depended by: