Depended by: gwenview, kamoso, kdeplasma-addons, kdevelop, pimcommon, spectacle

Library depended by: