Depended by: kde-base, lxqt-base