Depended by: kde-base

Recommended by: kde-base [powerpc], kde-base [ppc64], kde-base [ppc64el]