Depended by: kde-base, kde-baseapps