Depended by: abiword, calibre, gimp, graphicsmagick, imagemagick, imagemagick+7

Library depended by: