Depended by: darktable, kimageformats, libgd, webkit2gtk

Library depended by: