Depended by: knotifications, krusader, ktextwidgets, kwallet, polkit-kde-agent-1, qqc2-desktop-style

Library depended by: