Depended by: aqbanking, asciidoc, compiz, cvechecker, darktable, dia, docbook-xsl, docbook2X, docbook2x, geoclue, gnome-doc-utils, gnote, gnustep-base, goffice, icecast, inkscape, kodi, libgda, libosinfo, libreoffice, liferea, lxml, metasploit, neomutt, netcf, nokogiri, openresty, osinfo-db-tools, perl-xml-libxslt, php7, postgresql, qt-5, qt-6, raptor2, tdelibs, tdesdk, tellico-trinity, unpaper, webkit2gtk, webkitgtk, wine, xmlsec, xmlto, yaz, yelp, yelp-tools

Depended by (build): alacarte, aravis, bless, boinc, chemical-mime-data, gcr, ghc, gnome-online-accounts, gnome-settings-daemon, gtkmm-3, libpsl, lirc, mobile-broadband-provider-info, po4a, polkit, proot, samba, snapper, stalonetray, telepathy-glib, telepathy-haze, telepathy-idle, telepathy-logger, telepathy-mission-control, telepathy-python, telepathy-rakia, telepathy-salut, vala, xreader, yelp-xsl

Library depended by: