Section: extra-libs

Depends: libgcrypt, libgpg-error, libxml2, python-2

Depends [armel]: libxml2

Depends [armhf]: libxml2

Depends [i486]: libxml2

Depends [loongson2f]: libxml2

Depends [powerpc]: libxml2

Depends [ppc64]: libxml2

Depends [retro]: libxml2

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 1.1.34

Available versions

Version 1.1.34-1 1.1.341.1.33-11.1.33
amd64 360.5KiB 358.4KiB
arm64 359.8KiB 363.1KiB
armel
loongson3 351.2KiB
opt-avx2-amd64
opt-avx2-noarch
opt-g4-noarch
ppc64el 371.5KiB
riscv64 355.4KiB