Depended by: libreoffice, oath-toolkit, open-vm-tools

Library depended by: