Depended by: krusader, kxmlgui, libksane

Library depended by: