Depended by: kdepim-apps-libs, kleopatra, kopete

Library depended by: