Depended by: afpfs-ng, cabal-install, cddlib, cgal, cln, codecrypt, coreutils, dnsmasq, ecl, ecm, flintqs, gap, gcc, gcc+w64, gcl, ghc, givaro, gnustep-base, guile, guile-2.2, iml, isl, lrs, mpc, mpfr, mprime, nettle, nftables, normaliz, ntl, oolite, openswan, pari, php7, polymake, ppl, pycryptodome, ratpoints, ruby, strongswan, zarith, zn-poly

Library depended by: