Depended by: avr-gcc, gcc, gcc+w64, gmpy2, gnome-calculator, snd

Library depended by: