Depended by: aisleriot, denemo, gdb, gdb+cross-amd64, gnucash

Depended by (build): graphviz, weechat

Library depended by: