Depended by: cgdb, codelite, cuda, debug-base, drkonqi, kde-workspace, kdevelop, qtcreator

Depended by (build): geany-plugins, libreoffice, python-3