Depended by: apt, aria2, ario, claws-mail, connman, criu, curl, deviced, emacs, ffmpeg, filezilla, fwupd, getdns, glib-networking, gloox, gnustep-base, gsasl, gst-plugins-bad-1-0, gtk-vnc, gwenhywfar, lftp, libgadu, libimobiledevice, libinfinity, libmicrohttpd, libvirt, libvncserver, loudmouth, mplayer, msmtp, nbd, net6, ocserv, openconnect, qemu, samba, squid, systemd, telepathy-gabble, telepathy-salut, tigervnc, ucommon, vinagre, vlc, weechat, wine, wireshark, wput, xfce4-mailwatch-plugin

Depended by (build): xmlsec

Library depended by: