Depended by: apt-fast

Recommended by: midori, uget