Section: extra-multimedia

Depends: desktop-file-utils, enca, ffmpeg, hicolor-icon-theme, jack, lcms2, libcaca, libcdio, libcdio-paranoia, libdvbpsi, libdvdnav, libguess, libva, libvdpau, lua, mesa, openal-soft, openjpeg-legacy, rubberband, samba, sdl2, uchardet, wayland, xdg-utils, youtube-dl

Depends (build): docutils, ladspa-sdk

Recommends: libva-vdpau-driver

Breaks: celluloid<=0.17

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 0.32.0

Available versions

Version 0.30.0-1 0.30.00.29.1-30.29.1-2
amd64 1.2MiB 1.2MiB 1.1MiB
arm64 1.1MiB 1.0MiB
armel 3.3MiB
opt-avx2-noarch
opt-g4-noarch
powerpc 5.1MiB
ppc64 5.2MiB
riscv64