Section: extra-multimedia

Depends: freetype, libxml2

Depends (build): apache-ant

Breaks: ffmpeg<=3.4.2, gvfs<=1.36.0, kodi<=1:17.4, mplayer<=1:1.3.0-8, vlc<=3.0.1, xine-lib<=1.2.8-1

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 1.2.1-11.2.1
amd64 883.9KiB
arm64 869.0KiB
loongson3 876.0KiB
ppc64el 890.3KiB
riscv64 165.8KiB